PC Tools Firewall Plus - Quick Start Guide

Guía de inicio rápido de Firewall Plus
Next Topic

PC Tools Firewall Plus es una aplicación muy fácil de usar que le ayudará a proteger su intimidad, ya que impide que usuarios de otros equipos no autorizados puedan acceder a su ordenador a través de Internet o de cualquier otra red.

Esta Guía de inicio rápido le ayudará a empezar a usar Firewall Plus sin perder tiempo. Cuando inicie FireWall Plus, aparecerá la pantalla de Estado principal y de resumen. Desde aquí puede acceder a las tareas más comunes, ver un resumen de la actividad del tráfico en su sistema y detalles acerca de su instalación de Firewall Plus.

Cuando Firewall Plus estáminimizado en la bandeja del sistema, sólo hay que hacer doble clic sobre su icono para desplegar la pantalla de Estado principal y de resumen. Haga clic derecho para desplegar el menú emergente desde el cual puede abrir, activar/desactivar Firewall Plus.

Pantalla de Estado principal

Seleccionar una acción

Esta sección le permite acceso inmediato a las funciones principales de PC Tools Firewall Plus.

Activa o desactiva las funciones de protección del cortafuegos de Firewall Plus.

Muestra la pantalla Configuración de la Aplicación desde la que puede configurar cuáles aplicaciones de su equipo se les permite acceder a la red o la Internet, definir los niveles de acceso para cada aplicación y la acción que Firewall Plus debe realizar para cada nivel de acceso.

Entre estas acciones están, Permitir, bloquear y preguntar. En el Modo de Usuario Experto, puede definir reglas personalizadas para las aplicaciones. Desde esta pantalla se pueden modificar los detalles del registro asociados a cada aplicación.

Muestra la pantalla Perfiles, desde la que se pueden visualizar y gestionar las Reglas avanzadas para cada uno de los perfiles configurados. Algunos ejemplos de perfiles son "Hogar", "Trabajo" y "Público".

Estado del sistema

En esta sección de la pantalla de Estado principal y resumen puede ver información relativa al estado actual de la instalación de PC Tools Firewall Plus, el estado de registro del producto y su fecha de caducidad, y un resumen del tráfico de actividad actual. Haga clic en el enlace para ver en detalle la actividad del tráfico.

Navegación

Los enlaces del panel de navegación de la izquierda de la interfaz del producto corresponden a las siguientes acciones:

Muestra la pantalla de Estado principal y de resumen. Ver arriba.

Muestra la pantalla Configuración de las aplicaciones. Ver arriba.

Muestra la pantalla Perfiles. Ver arriba.

Muestra la pantalla de Registros, en la que figuran todas las incidencias que previamente se habían definido en las pantallas de Configuración de las aplicaciones y Reglas avanzadas.

Muestra información relativa al Tráfico, todas las Aplicaciones activas y detalles de sus Conexiones.

Permite el acceso a todos los tipos de configuración de Firewall Plus, entre los que destacan:

  • Configuración general: define el comportamiento de Firewall Plus y sus opciones de cambio de idioma.
  • Configuración de la red: configura las definiciones de red y asocia los perfiles a dichas redes.
  • Configuración de filtro: define las opciones de filtrado de Firewall Plus.
  • Configuración de contraseña: establece o cambia la contraseña utilizada para proteger su configuración actual.
  • Configuración del modo de pantalla completa: define el comportamiento de Firewall Plus cuando se ejecuta en modo de pantalla completa, por ejemplo, mientras se juega.
  • Preferencias: establece las preferencias del usuario, como son el modo de usuario (experto/normal), la actualización Smart Update automática y el idioma.

Smart Update

La función Smart Update puede activarse en cualquier momento haciendo clic en el enlace “Smart Update” que aparece en la parte superior de la pantalla del programa. Tenga en cuenta que la aplicación principal de Firewall Plus podría cerrarse temporalmente mientras se descargan y se instalan las actualizaciones del programa. En tal caso, Firewall Plus se reinicia inmediatamente una vez terminado el proceso.

Menú Ayuda

Desde el menú Ayuda se puede acceder a esta Guía de inicio rápido, así como a algunas páginas del sitio web de PC Tools con información relevante para Firewall Plus y a la pantalla Acerca de.

Ayuda detallada online

La ayuda detallada de Firewall Plus , que está disponible en Internet. Aviso: Para ver esta documentación es necesario estar conectado a Internet.

Acuerdo de licencia

Haga clic aqui para ver el Acuerdo de licencia de usuario final de Firewall Plus (“EULA”).

Copyright © 2003-2009 PC Tools. Todos los derechos reservados.


Licence Agreement
         Previous Topic

Al final de este documento encontrará una traducción de cortesía.

(En caso de un conflicto, prevalecerá la versión en inglés)

PC TOOLS FIREWALL PLUS END USER LICENCE AGREEMENT ("EULA")

NOTIFICATION: PERMISSION TO USE THIS SOFTWARE (“SOFTWARE”) IS CONDITIONAL UPON YOU AS THE CUSTOMER AND LICENSEE ("YOU"), AGREEING TO THE TERMS SET OUT BELOW (“THIS AGREEMENT”).

YOU WILL NOT BE ABLE TO INSTALL THE SOFTWARE UNTIL YOU HAVE READ AND ACCEPTED ALL THE TERMS OF THIS AGREEMENT AND WISH TO BECOME THE LICENSEE OF THE SOFTWARE. ACCEPTANCE SHALL BIND YOU AND ALL OF YOUR EMPLOYEES TO THE TERMS OF THIS AGREEMENT.

BY CLICKING THE "I ACCEPT THE AGREEMENT" BUTTON YOU WARRANT AND CONFIRM THAT YOU ARE ELIGIBLE AND HAVE THE AUTHORITY TO AGREE TO THE TERMS OF THIS AGREEMENT.

SELECTING THE "I ACCEPT THE AGREEMENT" BUTTON BEFORE THE "NEXT" BUTTON AT THE BOTTOM OF THIS SCREEN WILL BE DEEMED TO BE YOUR ACCEPTANCE OF THE FOLLOWING TERMS AND YOU WILL BECOME THE LICENSEE OF THE SOFTWARE. PLEASE PRINT A COPY FOR YOUR RECORDS.

IF YOU DO NOT WISH TO ACCEPT THE FOLLOWING TERMS, DO NOT CLICK ON THE "I ACCEPT THE AGREEMENT" BUTTON AND THE SOFTWARE WILL NOT INSTALL ON TO YOUR COMPUTER.

IN CIRCUMSTANCES WHERE YOU PURCHASE THE SOFTWARE WITHOUT ACCEPTING THE TERMS OF THIS AGREEMENT AND WISH TO RETURN THE SOFTWARE, PLEASE CONTACT PC TOOLS TO DETERMINE WHETHER YOU ARE ELIGIBLE FOR A REFUND.

  1. Licence
    1. If you are a resident of Oceania at the time you either first purchased or first installed the Software (whichever occurred first), then the licensor of the Software is an Australian Company, PC Tools Pty Ltd ACN 108 759 208 and the parties to this Agreement will be you and PC Tools Pty Ltd ACN 108 759 208. If you are not a resident of Oceania at the time you either first purchased or first installed the Software (whichever occurred first), then the licensor of the Software is an Irish Company, PC Tools Limited (Irish Company Number 426110) and the parties to this Agreement will be you and PC Tools Limited (Irish Company Number 426110). For the purposes of this Agreement, the licensor (being either PC Tools Limited or PC Tools Pty Ltd) will be referred to as “PC Tools”. For the purposes of this Agreement, “Oceania” means American Samoa, Antarctica, Australia and its outside territories, including Heard Island & McDonald Islands, Cocos (Keeling) Islands, Christmas Island, Ashmore & Carter Islands, and Coral Sea Islands, Cook Islands, Fiji, French Polynesia, Guam, Kiribati, Marshall Islands, Federated States of Micronesia, Nauru, New Caledonia, New Zealand, Niue, Norfolk Island, Northern Mariana Islands, Palau, Papua New Guinea, Pitcairn Islands, Samoa, Solomon Islands, Tokelau, Tonga, Tuvalu, Vanuatu and Wallis and Futuna Islands.
    2. PC Tools has agreed to license use of the Software to you pursuant to this Agreement and the terms and conditions set out below.
    3. PC Tools grants to you a non-exclusive, non-transferable, revocable licence to:
      1. install and execute the Software;
      2. make one additional copy of the Software for backup purposes only; and
      3. use the Software strictly in accordance with the provisions of this Agreement.
    4. Unless otherwise specified at the time you purchased the Software, and except where clause 2.2 applies, if you wish to install and execute the Software on more than one computer at the same time, you may do so upon receipt of written consent from PC Tools and upon payment of an additional licence fee as stipulated by PC Tools.
    5. Your licence to use the Software as granted herein only permits you to use the version of the Software which you have installed or purchased from PC Tools. It does not permit you to use any other version of the Software. The use of any other version of the Software will be governed by a separate agreement between you and PC Tools. However, if you enter into a separate agreement with PC Tools for PC Tools to supply any updates of the Software to you, then, unless specified by PC Tools to the contrary at the time you receive, install or execute those updates (which may, without limitation, include PC Tools requiring you to agree to a new end user licence agreement before making use of those updates), then this Agreement will also govern the use of those updates.
    6. You acknowledge that PC Tools may offer to maintain and update the Software but it is not obliged to do so unless you have purchased a subscription that entitles you to updates for a specified period, or you purchase a separate maintenance contract. If no subscription period is specified at the time you purchase a subscription, the subscription period will be one (1) year from the date you either first purchased or first installed the Software (whichever occurred first). Should you wish to receive information about updates please view PC Tools website on a regular basis at www.pctools.com.
    7. If you have purchased a subscription that entitles you to updates, or you purchase a separate maintenance contract, you acknowledge that after the specified subscription period or maintenance period has expired, you have no further right to receive any updates without the purchase of a new subscription or maintenance contract. You also acknowledge that PC Tools may limit the functionality of the Software upon the expiry of any subscription period or maintenance period unless you purchase a new subscription or maintenance contract.
  2. Licence Fee
    1. Where a licence fee is payable by you in respect of the Software, you are not entitled to use the Software until the licence fee has been paid. In the case of payment by credit card, payment will not be deemed paid until the credit card payment has been authorised by the billing provider. A separate licence fee is payable in the circumstances described in clause 1.4.
    2. If you are downloading a free trial version of the Software, you may use it on one or more computers for an unlimited period of time (subject to any time and/or functionality restrictions that may be incorporated into the trial version). However, you are not entitled to receive technical support nor the full functionality that comes with the Software until a licence fee has been paid.
  3. Licensee's Obligations
    1. As the Licensee you hereby undertake the following obligations:
      1. to not print, copy, reproduce, translate, adapt, vary, alter, change, reverse engineer, decompile or modify the Software by any means or in any other form, other than to make one temporary copy of the Software for back-up and security purposes, without the express consent of PC Tools, except as expressly authorised by this Agreement and subject to your rights under applicable law;
      2. to supervise and control the use of the Software in accordance with the terms of this Agreement;
      3. to ensure your employees, sub-contractors and other agents who have authorised access to the Software are made aware of the terms of this Agreement;
      4. to not provide or otherwise make available the Software in any form to any person other than those referred to in paragraph (c) without the written consent of PC Tools;
      5. to not give, lease, assign, license, sub-license, transfer, distribute, disclose, disseminate or publish the software in any form to any other person or attempt to do any of these acts;
      6. to not alter, change, remove or obscure any notices or other indications (including copyright notices) as to ownership of the Software;
      7. not to access or use the Software on more than one personal stand-alone computer, or otherwise allow the Software to be accessed or used by more than one user at any one time except as expressly authorised by this Agreement; and
      8. to not engage in any acts which infringe PC Tools’ intellectual property rights in the Software.
    2. You acknowledge that the Licence granted by Clause 1 does not make you the owner of the Software nor does it cause any transfer or assignment of any copyright or any other intellectual or industrial property rights subsisting in the Software to you.
  4. Warranty
    1. You hereby acknowledge that the Software may not be uninterrupted and cannot be guaranteed error free and further acknowledge that the existence of any such errors shall not constitute a breach of this Agreement by PC Tools. In particular, PC Tools does not guarantee that the Software will block all threats on your computer, including from malicious websites or potential hackers. If the Software is a beta version, you acknowledge and agree that (i) the Software may contain errors and defects and may not function as intended or in accordance with its specifications; and (ii) you assume all risk in using the Software and agree to take due care in the installation, execution and testing of the Software on your computer.
    2. The particular operating systems upon which the Software has been designed to execute will be published by PC Tools from time to time (“Compatible OS”). You agree that you will not execute or install the Software on any operating system other than a Compatible OS. You acknowledge and agree that the Software may not execute correctly and may interfere with other software if executed on an operating system which is not a Compatible OS.
    3. In the event that any terms, conditions, representations or warranties are implied by statute, common law or equity (“Prescribed Terms”) into this Agreement which cannot be lawfully excluded, the Prescribed Terms will apply to this Agreement, save that the liability of PC Tools for breach of any Prescribed Terms will be limited, to the extent permitted by law, at the option of PC Tools, to any one or more of the following:
      1. the replacement of the Software to which the breach relates or the supply of equivalent Software;
      2. the repair of the Software;
      3. the payment of the cost of replacing the Software or of acquiring equivalent Software; or
      4. the payment of the cost of having the Software repaired.
    4. If the liability of PC Tools for breach of any Prescribed Terms is capable of exclusion, they are hereby excluded to the fullest extent permitted by law.
    5. Except as provided by the Prescribed Terms (if any), which are not capable of exclusion or limitation, or as expressly set out in these terms:
      1. PC Tools makes no warranties in relation to the Software, including warranties as to the performance or fitness for purpose of the Software (other than that PC Tools is entitled to grant to you the rights set out in this EULA);
      2. you will not under any circumstances have any cause of action against, or right to claim or recover from, PC Tools for or in respect of any loss, damage or injury (including without limitation any loss of profit, indirect or consequential loss, damage or injury) arising from the supply or use of the Software or any breach of these terms; and
      3. subject to paragraph (b) above, the maximum liability of PC Tools to you in respect of any breach of this Agreement or otherwise in respect of your use of the Software will be the amount you have paid PC Tools for the Software and if you have not paid PC Tools any amount for the Software, will be the amount of US $1 (one US dollar).
    6. You acknowledge that you have exercised your independent judgment in acquiring the Software and have not relied upon any representations made by PC Tools which have not been stated expressly in this Agreement or upon any descriptions or illustrations or specifications contained in any document including catalogues or publicity material produced by PC Tools.
  5. Copyright and Trade Marks
    1. You acknowledge that the Software and all related products (including but not limited to computer manuals and computer literature) ("Products") are the subject of copyright. You therefore shall not, during or any time after the expiry or termination of this Agreement, permit any act which infringes that copyright and, without limiting the generality of the foregoing, you specifically acknowledge that you may not copy the Software or Products except as otherwise expressly authorised by this Agreement.
    2. You shall not during or at any time after the expiry or termination of this Agreement permit any act which infringes the trade marks used in connection with the Software.
    3. You shall indemnify PC Tools fully against all liabilities, costs and expenses which PC Tools may incur to a third party as a result of your breach of this Clause 5.
  6. Term of Licence
    1. This Agreement commences upon payment of the licence fee or upon your first installation and use of the Software (whichever is sooner) and may be terminated in the following circumstances:
      1. if you are in breach of any term of this Agreement;
      2. if you, being a corporation, become the subject of insolvency proceedings or have a liquidator, receiver or examiner appointed to you or become unable to pay your debts;
      3. if you, being a person rather than a company, become bankrupt;
      4. if you, being a firm or partnership, are dissolved; or
      5. if you destroy the Software and/or the Products for any reason.
    2. Upon termination, you or a representative nominated by you shall destroy any remaining copies of the Software and Products or otherwise return or dispose of such material in the manner directed by PC Tools.
    3. Termination pursuant to this clause shall not affect any rights or remedies which PC Tools may otherwise have under this Agreement or at law.
  7. Export Restrictions
    1. PC Tools, its employees and its agents are subject to U.S. export control laws that prohibit or restrict (i) transactions with certain parties, and (ii) the type and level of technologies and services that may be exported. You agree to comply fully with all laws and regulations of the United States and other countries (“Export Laws”) to assure that neither the Software, nor any direct products thereof are (1) exported, directly or indirectly, in violation of Export Laws, or (2) are used for any purpose prohibited by Export Laws, including, without limitation, nuclear, chemical, or biological weapons proliferation.
    2. None of the Software or underlying information or technology may be downloaded or otherwise exported or re-exported (i) into (or to a national or resident of) Cuba, North Korea, Iran, Sudan, Syria or any other country to which the U.S. has embargoed goods; or (ii) to anyone on the U.S. Treasury Department's List of Specially Designated Nationals or the U.S. Commerce Department's Denied Persons List, Unverified List, Entity List, Nonproliferation Sanctions or General Orders. By downloading or using the Software, you are agreeing to the foregoing and you are representing and warranting that you are not located in, under the control of, or a national or resident of any such country or on any such list, and that you acknowledge you are responsible to obtain any necessary U.S. government authorization to ensure compliance with U.S. law.
  8. Assignment

The benefit of this Agreement shall not be dealt with in any way by you (whether by assignment, sub-licensing or otherwise) without PC Tools' written consent and this Agreement shall be binding on your successors and assigns.

  9. Waiver

Failure or neglect by either party to enforce at any time any of the provisions of this Agreement shall not be construed or deemed to be a waiver of that party's rights under this Agreement.

  10. Amending these terms

PC Tools may amend any of the terms of this Agreement by (a) providing written notice to you of such amendments; and/or (b) displaying such amendments or an amended copy of this Agreement to you during your installation and/or execution of the Software. Without limiting the methods by which you may accept such amended terms, you acknowledge and agree that your ongoing use of the Software after you are made aware of any amended terms to this Agreement will constitute your acceptance of such amended terms.

If you do not agree to any amendments made by PC Tools to the terms of this Agreement, then you must uninstall the Software from your computer and cease any further use of the Software. In such circumstances, you may also contact PC Tools to determine if you are eligible for a refund or partial refund of any purchase price paid to PC Tools in respect of the Software (subject to any conditions which PC Tools may place in respect of paying such a refund).

  11. Governing Law and Jurisdiction

If the parties to this Agreement (as determined by Clause 1.1 above) are you and PC Tools Pty Ltd ACN 108 759 208, then this Agreement shall be governed by and construed according to the laws in force in Victoria, Australia and you irrevocably submit to the exclusive jurisdiction of the Courts of the State of Victoria and the Commonwealth of Australia. If the parties to this Agreement are you and PC Tools Limited (Irish Company Number 426110) then this Agreement will be governed by and construed according to the laws in force in the Republic of Ireland and you irrevocably submit to the exclusive jurisdiction of the Courts of the Republic of Ireland.

If you have any questions or require clarification relating to the terms and conditions of this Agreement, please contact PC Tools online at www.pctools.com or attention: PC Tools, C:/ PO Box 1974, North Sydney NSW 2059 Australia.

CONTRATO DE LICENCIA DE USUARIO FINAL (“CLUF”) DE PC TOOLS FIREWALL PLUS

NOTIFICACIÓN: LA AUTORIZACIÓN PARA UTILIZAR ESTE SOFTWARE (“SOFTWARE”) ESTÁ CONDICIONADO A QUE USTED, COMO CLIENTE Y LICENCIATARIO (“USTED”), ACEPTE LAS CONDICIONES EXPUESTAS A CONTINUACIÓN (“ESTE ACUERDO”).

NO PODRÁ INSTALAR EL SOFTWARE HASTA QUE NO HAYA LEÍDO Y ACEPTADO TODAS LAS CONDICIONES DE ESTE ACUERDO Y DESEE CONVERTIRSE EN EL TITULAR DE LA LICENCIA DEL SOFTWARE. SU ACEPTACIÓN LE COMPROMETERÁ A USTED Y A TODOS SUS EMPLEADOS A LAS CONDICIONES DE ESTE ACUERDO.

AL HACER CLIC EN EL BOTÓN “ACEPTO EL ACUERDO” USTED CERTIFICA Y CONFIRMA QUE TIENE DERECHO Y POSEE LA AUTORIDAD PARA COMPROMETERSE A LAS CONDICIONES DE ESTE ACUERDO.

AL SELECCIONAR EL BOTÓN “ACEPTO EL ACUERDO” ANTES DEL BOTÓN “SIGUIENTE” UBICADO AL PIE DE ESTA PANTALLA SE CONSIDERARÁ COMO SU ACEPTACIÓN DE LAS CONDICIONES SIGUIENTES Y SE CONVERTIRÁ EN EL TITULAR DE LA LICENCIA DEL SOFTWARE. IMPRIMA UNA COPIA PARA SUS ARCHIVOS.

SI NO DESEA ACEPTAR LAS CONDICIONES SIGUIENTES, NO HAGA CLIC EN EL BOTÓN “ACEPTO EL ACUERDO” Y EL SOFTWARE NO SE INSTALARÁ EN SU ORDENADOR.

EN CIRCUNSTANCIAS EN QUE COMPRE EL SOFTWARE SIN ACEPTAR LAS CONDICIONES DE ESTE ACUERDO Y DESEA DEVOLVER EL SOFTWARE, PÓNGASE EN CONTACTO CON PC TOOLS PARA DETERMINAR SI CUMPLE LAS CONDICIONES PARA UN REEMBOLSO.

  1. Licencia
    1. Si al momento de comprar o de instalar el Software por primera vez (lo que haya ocurrido primero) es residente en Oceanía, entonces el concedente de la licencia del Software es una compañía australiana, PC Tools Pty Ltd ACN 108 759 208 y las partes de este Acuerdo serán Usted y PC Tools Pty Ltd ACN 108 759 208. Si al momento de adquirir o instalar el Software (lo que haya ocurrido primero) no es residente en Oceanía, entonces el concedente de la licencia del Software es una compañía irlandesa, PC Tools Limited (compañía irlandesa número 426110) y las partes de este Acuerdo serán usted y PC Tools Limited (Compañía irlandesa número 426110). A efectos de este Acuerdo, al concedente de la licencia (ya sea PC Tools Limited o PC Tools Pty Ltd) se le denominará “PC Tools”. Para los fines de este Acuerdo, “Oceanía” se refiere a Samoa Americana, Antártica, Australia y sus territorios ultramar, incluyendo Isla Heard e Islas McDonald, Islas Cocos (Keeling), Isla Christmas, Islas Ashmore y Carter, e Islas Coral Sea, Islas Cook, Fiji, Polinesia Francesa, Guam, Kiribati, Islas Marshall, Micronesia, Nauru, Nueva Caledonia, Nueva Zelanda, Niue, Isla Norfolk, Islas Marianas del Norte, Palaos, Papúa-Nueva Guinea, Islas Pitcairn, Samoa, Islas Salomón, Tokelau, Tonga, Tuvalu, Vanuatu e Islas Wallis y Futuna.
    2. PC Tools ha aceptado autorizarle el uso del Software en conformidad con este Acuerdo y las condiciones expuestas a continuación.
    3. PC Tools le concede una licencia revocable no exclusiva e intransferible para:
      1. instalar y ejecutar el Software;
      2. hacer una copia adicional del programa únicamente como copia de seguridad; y
      3. usar el Software bajo estricta conformidad con las disposiciones de este Acuerdo.
    4. Salvo que se especificara lo contrario en el momento en que adquirió el programa o se aplicara la cláusula 2.2, si desea instalar y ejecutar el Software en más de un ordenador al mismo tiempo, puede hacerlo si recibe un consentimiento escrito de PC Tools y después de pagar un derecho de licencia adicional según lo que estipule PC Tools.
    5. Su licencia para usar el Software, de acuerdo a lo concedido en este documento, sólo le permite usar la versión del Software que ha instalado o adquirido de PC Tools. No le da autorización para usar otra versión del Software. El uso de cualquier otra versión del Software será regido por un contrato independiente entre usted y PC Tools. No obstante, si celebra un acuerdo separado con PC Tools para que PC Tools le suministre cualquier actualización del Software, entonces, a menos que PC Tools especifique lo contrario al momento en que reciba, instale o ejecute dichas actualizaciones (que podría incluir, sin limitaciones, que PC Tools requiera que acepte un nuevo acuerdo de licencia de usuario final antes de aplicar dichas actualizaciones), entonces este Acuerdo también regirá el uso de las mismas.
    6. Usted reconoce que PC Tools puede ofrecerle mantener y actualizar el Software, pero no está obligado a hacerlo a menos que usted haya adquirido una suscripción que le otorgue el derecho a descargar actualizaciones durante un período específico o que adquiera un contrato de mantenimiento separado. Si al momento de adquirir una suscripción no se especificara un período para la misma, el período será de un (1) año a partir de la fecha en que adquirió o instaló por primera vez el Software (lo que haya ocurrido primero). Si desea recibir información acerca de las actualizaciones, visite regularmente el sitio web de PC Tools en www.pctools.com.
    7. Si ha adquirido una suscripción que le otorga el derecho a descargar actualizaciones o si adquirió un contrato de mantenimiento por separado, usted reconoce que después de finalizado el período de suscripción o de mantenimiento ya no tendrá derecho a recibir actualizaciones sin la adquisición de una nueva suscripción o contrato de mantenimiento. También reconoce que PC Tools puede limitar la función del Software al finalizar cualquier período de suscripción o de mantenimiento a menos que adquiera una nueva suscripción o contrato de mantenimiento.
  2. Derecho de licencia
    1. Cuando usted deba pagar un derecho de licencia en relación con el Software, no puede el Software hasta que el derecho haya sido pagado. En el caso de que realice el pago con tarjeta de crédito, el mismo no considerará hecho hasta que haya sido autorizado por el proveedor de la facturación. En las circunstancias descritas en la cláusula 1.4 se debe hacer un pago de derecho a licencia por separado.
    2. Si ha descargado una versión de prueba gratuita del Software, puede usarla en uno o más ordenadores durante un período de tiempo ilimitado (sujeto a cualesquiera restricciones de tiempo y/o operatividad que pudieran incorporarse a la versión de prueba). No obstante, usted no tendrá derecho a recibir servicio técnico ni todas las funciones incluidas en el Software hasta que haya pagado un derecho de licencia.
  3. Obligaciones del licenciatario
    1. En su condición de licenciatario, usted se compromete por la presente a las siguientes obligaciones:
      1. a no imprimir, copiar, reproducir, traducir, adaptar, variar, alterar, cambiar, aplicar ingeniería inversa, descompilar o modificar el Software a través de cualquier medio o en cualquier otra forma, aparte de hacer una copia temporal del Software a modo de copia de seguridad, sin el expreso consentimiento escrito de PC Tools, salvo lo expresamente autorizado por este Acuerdo y sujeto a sus derechos bajo ley aplicable;
      2. a supervisar y controlar el uso del Software de acuerdo con las condiciones de este Acuerdo;
      3. asegurar que sus empleados, subcontratistas y otros agentes que poseen acceso autorizado al Software conozcan las condiciones de este Acuerdo;
      4. a no proporcionar o de algún modo poner el Software a disposición de cualquier persona distintas a las indicadas en el párrafo (c) sin contar con el consentimiento escrito de PC Tools;
      5. a no dar, alquilar, asignar, licenciar, sublicenciar, transferir, distribuir, revelar, diseminar o publicar el Software en ninguna forma a ninguna persona o intentar hacer cualquiera de estos actos;
      6. a no alterar, cambiar, eliminar o enmascarar cualquier advertencia u otras indicaciones (incluyendo advertencias sobre derecho de autor) en cuanto a la propiedad del Software;
      7. no acceder o utilizar el Software en más de un ordenador personal autónomo, o permitir de alguna otra forma que se acceda o se use el Software por más de un usuario en cualquier momento, excepto lo expresamente autorizado por este Acuerdo, y
      8. a no cometer ningún acción que quebrante los derechos de propiedad intelectual de PC Tools sobre el Software.
    2. Usted reconoce que la Licencia que le concede la cláusula 1 no le convierte en el propietario del Software ni da lugar a transferencia o atribución de ningún copyright o cualquier otro derecho de propiedad intelectual e industrial existente en el Software para usted.
  4. Garantía
    1. Por la presente usted reconoce que el Software no puede ser ininterrumpido y no se puede garantizar que esté completamente libre de errores y el reconocimiento adicional de que la existencia de cualquiera de dichos errores no puede constituirse en un incumplimiento de este Acuerdo por parte de PC Tools. De manera especial, PC Tools no garantiza que el Software bloquearé todas las amenazas de su equipo, incluyendo de sitios web maliciosos o potenciales piratas informáticos. Si el Software es una versión beta, usted reconoce y acepta que (i) el Software puede contener errores e imperfecciones y que podría no funcionar como es debido o en concordancia con sus especificaciones; y (ii) usted asume todos los riesgos al utilizar el Software y acepta actuar con el cuidado debido en la instalación, ejecución y prueba del Software en su ordenador o sistema informático.
    2. Los sistemas operativos específicos para los que el Software ha sido diseñado ejecutarse serán publicados por PC Tools de forma periódica (“Sistemas Operativos Compatibles”). Usted acepta que no ejecutará o instalará el Software en un sistema operativo que no sea compatible. Usted reconoce y acepta que el Software podría no ejecutarse correctamente e interferir con otro Software si se ejecutara en un sistema operativo no compatible.
    3. En el caso de que cualquier condición, aseveración o garantía sean tácitas por estatuto, derecho común o sentido de equidad (“Condiciones prescritas”) a este Acuerdo, que no puedan ser excluidas conforme a la ley, se aplicarán las Condiciones Prescritas a este Acuerdo salvo que la responsabilidad de PC Tools por incumplimiento de cualquier Condición Prescrita se limitará hasta donde las leyes lo permitan, a opción de PC Tools, a una o cualquiera de las siguientes:
      1. la sustitución del Software al cual se relaciona el incumplimiento o el suministro de un Software equivalente;
      2. la reparación del Software;
      3. el pago del coste de sustitución del Software o de la adquisición de un Software equivalente; o
      4. el pago del coste de la reparación del Software.
    4. Si se puede excluir la responsabilidad de PC Tools por el incumplimiento de cualquier Condición Prescrita, se excluye mediante esta al grado máximo permitido por la ley.
    5. Exceptuando lo estipulado por las Condiciones Prescritas (si alguna), que no sean aptas de exclusión o limitación, o lo dispuesto expresamente en estas condiciones:
      1. PC Tools no establece garantía con relación al Software, incluyendo garantías en cuanto al rendimiento o adecuación del mismo (distinta a la que PC Tools está autorizada a concederle con los derechos expuestos en este Acuerdo);
      2. usted no tendrá, bajo ninguna circunstancia, fundamento de causa contra, o derecho a reclamación o indemnización de, PC Tools por o con respecto a cualquier pérdida, daño o perjuicio (incluyendo, sin limitación, cualquier pérdida de beneficios, pérdidas indirectas o fortuitas, daños o perjuicio) resultante del suministro o uso del Software o cualquier incumplimiento de estas condiciones; y
      3. subordinado al párrafo (b) anterior, la responsabilidad máxima de PC Tools con usted en relación con cualquier incumplimiento de este Acuerdo o de algún otro modo en relación con el uso que usted le dé al Software será el monto que le haya pagado a PC Tools por el Software, y si no le ha pagado a PC Tools ninguna cantidad por el Software, será la suma de US $1 (un dólar estadounidense).
    6. Usted reconoce que ha ejercido su juicio independiente al comprar el Software y no ha dependido de ninguna aseveración hecha por PC Tools que no haya sido estipulada expresamente en este Acuerdo o de descripciones, ilustraciones o especificaciones contenidas en cualquier documento, incluyendo catálogos o material publicitario producido por PC Tools.
  5. Derechos de autor y marcas comerciales
    1. Usted acepta que el Software y todos los productos relacionados (incluyendo, pero sin limitarse a manuales y documentaciones de ordenadores) (“Productos”) están sujetos a leyes de propiedad intelectual. Por consiguiente, usted no permitirá, durante o en cualquier momento después de la caducidad o terminación de este Acuerdo, ningún acto que viole ese registro de propiedad y, sin limitar la generalidad de lo ya expuesto, usted reconoce de forma concreta que no puede copiar el Software o Productos excepto que se autorice lo claramente expresado en este Acuerdo.
    2. Usted no deberá durante o en cualquier momento después de la caducidad o terminación de este Acuerdo permitir cualquier acción que viole las marcas comerciales usadas en conexión con el Software.
    3. Usted deberá indemnizar totalmente a PC Tools contra todas las responsabilidades, costes y gastos en los que PC Tools pueda incurrir con un tercero como consecuencia de su incumplimiento de esta cláusula 5.
  6. Condiciones de la licencia
    1. Este Acuerdo comienza a partir del pago del derecho de licencia o a partir de que instale y use el Software (lo que ocurra primero) y puede ser rescindido en las circunstancias siguientes:
      1. si viola cualquiera de las condiciones de este Acuerdo;
      2. si, siendo una corporación, usted se convierte en sujeto de procedimientos de insolvencia o que un liquidador, administrador judicial o examinador designado para usted o no pueda pagar sus deudas;
      3. si usted, siendo un individuo en vez de una compañía, se declara en bancarrota,
      4. si usted, siendo una corporación o sociedad, se disuelva; o
      5. si por alguna razón destruye el Software y/o los Productos.
    2. Al finalizar, usted o un representante propuesto por usted debe destruir cualquier copia restante del Software y Productos o de lo contrario, devolver o deshacerse de dicho material de la forma que PC Tools disponga.
    3. La terminación en aplicación de lo dispuesto por esta cláusula no afectará ningún derecho o medida que PC Tools pueda de algún modo tener bajo este Acuerdo o ante la ley.
  7. Restricciones sobre la exportación
    1. PC Tools, sus empleados y sus representantes están sujetos a las leyes de control de exportación de EE.UU., que prohíben o restringen (i) las transacciones con ciertas partes y (ii) el tipo y el nivel de las tecnologías y servicios que puedan exportarse. Usted se compromete a cumplir en su totalidad todas las leyes y reglamentos de los Estados Unidos y otros países (“Leyes de Exportación") para garantizar que ni el Software ni ninguno de los productos directos mencionados (1) se exportarán, directa o indirectamente, en violación de la Leyes de Exportación o (2) se utilizarán para cualquier fin prohibido por las leyes de exportación, incluyendo, sin limitación, la proliferación de armas nucleares, químicas o biológicas.
    2. Ni el Software ni la información o tecnología subyacente deberá descargarse o exportarse o reexportarse (i) a (o a un nacional o residente de) Cuba, Corea del Norte, Irán, Sudán, Siria o cualquier otro país al que EE.UU. le haya impuesto un embargo de bienes, o (ii) a cualquier persona de la Lista de Nacionales Especialmente Designados del Departamento del Tesoro de los Estados Unidos o de la lista de personas no gratas, la lista no comprobada, la lista de entidades, sanciones de no proliferación u órdenes generales del Departamento de Comercio de los EE.UU. Al descargar o utilizar el Software, usted se compromete a lo anterior y expresa y garantiza que no está ubicado en, bajo el control de, o que no es nacional o residente de ningún país de los que figuran en lista, y que reconoce que es responsable de obtener cualquier autorización del gobierno de los EE. UU. necesaria para asegurar que cumple con la ley de los Estados Unidos.
  8. Asignación

El beneficio de este Acuerdo no será gestionado por usted de ninguna forma (ya sea por asignación, sub licenciamiento o cualquier otra forma) sin el consentimiento escrito de PC Tools y este Acuerdo será vinculante sobre sus sucesores y cesionarios.

  9. Exención

El incumplimiento o la inobservancia de cualquiera de las partes de hacer cumplir en todo momento cualquiera de las disposiciones de este Acuerdo no deben ser interpretados o considerado una exención de los derechos de esa parte contemplados por ese Acuerdo.

  10. Modificación de estas condiciones

PC Tools puede enmendar cualquiera de las condiciones de este Acuerdo (a) entregándole un aviso escrito de tales enmiendas; y/o (b) mostrándole tales enmiendas o una copia enmendada de este Acuerdo durante su instalación y/o ejecución del Software. Sin limitar los métodos por los que podría aceptar tales condiciones enmendadas, usted reconoce y acepta que el uso continuo de este Software por usted después de que se le ha dado a conocer cualquiera de estas condiciones enmendadas de este Acuerdo, se constituirá en su aceptación de tales condiciones enmendadas.

Si usted no acepta las enmiendas hechas por PC Tools a las condiciones de este Acuerdo, entonces debe desinstalar el Software de su ordenador y suspender cualquier uso posterior del Software. En tales circunstancias, también puede contactar a PC Tools para determinar si cumple los requisitos para un reembolso total o parcial del precio de compra pagado a PC Tools con relación al Software (sujeto a cualquier condición que PC Tools pudiera determinar en relación con el pago de dicho reembolso).

  11. Ley vigente y jurisdicción

Si las partes de este Acuerdo (según lo establecido por la cláusula 1.1 anteriormente citada) lo son usted y PC Tools Pty Ltd ACN 108 759 208, entonces este Acuerdo será regido e interpretado de acuerdo con las leyes vigentes en Victoria, Australia y usted se comete irrevocablemente a la exclusiva jurisdicción del poder judicial del estado de Victoria y la Comunidad de Australia. Si las partes de este Acuerdo la conforman usted y PC Tools Limited (compañía irlandesa número 426110), entonces este Acuerdo será regido por e interpretado de acuerdo con las leyes vigentes en la República de Irlanda y usted se someterá irrevocablemente a la jurisdicción del poder judicial de la República de Irlanda.

Si tuviera alguna pregunta o requiere aclaración con relación a las condiciones de este Acuerdo, sírvase contactar a PC Tools online en www.pctools.com o enviar un correo a: PC Tools, C:/ PO Box 1974, North Sydney NSW 2059 Australia.